View Issue Details

IDProjectCategoryView StatusLast Update
0001216HTML & PERLBug Report - Interfacepublic2008-07-25 13:18
Reporternwa Assigned ToDerIdiot  
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version 
Summary0001216: jumpbar shown twice at the bottom for Agcmts in MyDbEntries
DescriptionThe jumpbar seems to be printed twice at the bottom for some reason. Doesn't occur with other entries
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2008-07-25 08:35 nwa New Issue
2008-07-25 12:53 DerIdiot Assigned To => DerIdiot
2008-07-25 12:53 DerIdiot Status new => acknowledged
2008-07-25 13:18 DerIdiot Status acknowledged => resolved
2008-07-25 13:18 DerIdiot Resolution open => fixed