View Issue Details

IDProjectCategoryView StatusLast Update
0003293HTML & PERLBug Report - Interfacepublic2020-01-13 11:29
ReporterCDB-Man Assigned ToDerIdiot  
PrioritylowSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version 
Target VersionFixed in Version 
Summary0003293: Charcharrel ADD creq: the relation being added is not stated in the top info block, only in the details
Descriptionhttps://anidb.net/c11069791

The 2nd line of the info block is blank since this is an ADD creq, can we make it pull the info that exists in the creq itself?
TagsNo tags attached.

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2019-01-01 20:28 CDB-Man New Issue
2020-01-13 11:29 DerIdiot Assigned To => DerIdiot
2020-01-13 11:29 DerIdiot Status new => resolved
2020-01-13 11:29 DerIdiot Resolution open => fixed